• 1 głosów - średnia: 1
  • 1
  • 2
  • 3
  • 4
  • 5
Generator Sygnatur dla społeczności Pokemon-GO.pl
#1

Witajcie. Od dzisiaj macie możliwość skorzystania z naszego autorskiego, wykonanego na potrzeby Pokemon-Go.pl generatora sygnatur.
Aby móc wygenerować własną sygnaturę wystarczy, że odwiedzicie ten link:
GENERATOR

Lub skorzystacie z przekierowania w nawigacji na forum:
[Obrazek: gkfvacudfuiucwcuglyjpupqprquxyuwhprwqwex...tbuvrmdmab]

Jak prezentują się sygnatury?
  • Możecie wybrać 5 swoich najlepszych pokemonów i wpisać ich CP
  • Kolor napisów zmienia się w zależności od wybrania teamu w Pokemon-GO
  • Sygnatura pokazuje nie tylko dane z gry, ale również z forum 
[Obrazek: generator.php?action=generate&uid=3313&n...ve=Golduck]

Miłego użytkowania!

/Doszły do nas słuchy, że wystąpił mały problem z wyświetlaniem avatarów. Za chwile zostanie to naprawione.
Poprawione.
[Obrazek: generator.php?action=generate&uid=3313&n...ve=Golduck]
One can steal ideas, but no one can steal execution or passion.
-
Tim Ferriss
  Odpowiedz
Zobacz też
#2

Czemu nie wyświetla mi sygnatury tylko takie coś?

[Obrazek: generator.php?action=generate&uid=4996&n...e=Vaporeon]
  Odpowiedz
#3

mi też nie działa mam dodać [img]kod[/img] czy co bo nigdzie nie napisaliście co trzeba dodać żeby się pojawił obrazek
[Obrazek: generator.php?action=generate&uid=6830&n...ve=Slowbro]
  Odpowiedz
#4

Z doświadczenia wiem że najlepiej przykleić link do nowego okienka i uruchomić, a potem z nowego okienka ponownie skopiować link i wkleić. Nie wiem dlaczego, ale jak tak robiłem to zawsze działa Uśmiech
[Obrazek: 2cyje6s.png]
"Towarzystwo poszukujących prawdy jest nieskończenie lepsze niż tych, którzy wierzą, że ją znaleźli." Terry Pratchett

  Odpowiedz
#5

To nic nie daje. Znalazłem powód - problemem okazał się Exeggutor, kiedy go zaznaczamy to się psuje, bez niego sygnatura wyświetla się normalnie.
Jest tu jakiś moderator, żeby to naprawić?
  Odpowiedz
#6

(11-05-2016, 00:17 )layzeeeee napisał(a): Znalazłem powód - problemem okazał się Exeggutor, kiedy go zaznaczamy to się psuje, bez niego sygnatura wyświetla się normalnie.

Faktycznie bez niego sygnatura wyświetla się normalnie.
  Odpowiedz
#7

Mam dziwny problem z sygnaturą. Otóż, gdy odpalam kod w nowej karcie to widzę normalnie sygnaturę. Natomiast na forum wyświetla się jedynie jako tekst.
[Obrazek: generator.php?action=generate&uid=5590&n...five=Golem]
  Odpowiedz
#8

Link musisz wpisać w "wstaw obrazek" czyli otagować poprzez [img]link[/img]
  Odpowiedz
#9

@layzeeeee

Dzięki wielkie!
[Obrazek: generator.php?action=generate&uid=5590&n...five=Golem]
  Odpowiedz
#10

Identyczne problemy sprawa Mime, oto kod błędu:

Kod:
imagecreatefrompng(GeneratorSygnatur/images/pokemons/Mime.png): failed to open stream: No such file or directory
[Obrazek: generator.php?action=generate&uid=1275&n...five=Golem]
  Odpowiedz


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Kanał Discord dla polskiej sceny Pokemon Go Naznaz 4 2,375 06-27-2017, 13:06
Ostatni post: Menier
  Zmiany w systemie sygnatur/podpisów. Ayu 20 9,060 08-03-2016, 23:18
Ostatni post: Nux



Użytkownicy przeglądający ten wątek: 1 gości